The editor's draft changes the spec to require passing null instead of "" to resolve the default namespace. I was just wondering why (it's a bit more of a pain to implement for me, and doesn't seem like a useful change, but maybe there's a reason I'm missing.

-Boris

Reply via email to