---
 doc/README.html.in | 8 ++++----
 1 file changed, 4 insertions(+), 4 deletions(-)

diff --git a/doc/README.html.in b/doc/README.html.in
index 9bc800f..1e0c0fb 100644
--- a/doc/README.html.in
+++ b/doc/README.html.in
@@ -63,8 +63,8 @@ based configuration dialog for the <a
 href="http://pulseaudio.org/";>PulseAudio sound server</a>.</p>
 
 <p>Please note that this program can only configure local servers, and
-requires that a special module <tt>module-gconf</tt> is loaded in the
-sound server. (Since PulseAudio 0.9.5 this modules is loaded by default.)</p>
+requires that a special module <tt>module-gsettings</tt> is loaded in the
+sound server.</p>
 
 <p>Everybody loves <a href="@PACKAGE_URL@/screenshot.png">screenshots</a>.</p>
 
@@ -88,8 +88,8 @@ source code configuration.</p>
 <p><tt>paprefs</tt> requires <a href="http://gtkmm.sf.net/";><tt>gtkmm</tt></a> 
and <tt>glademmm</tt> installed.</p>
 
 <p>Obviously <tt>paprefs</tt> requires an installation of <a
-href="http://pulseaudio.org/";>PulseAudio</a> (version 0.9.5). The
-module <tt>module-gconf</tt> must be loaded in the daemon.</p>
+href="http://pulseaudio.org/";>PulseAudio</a> (version 12.0). The
+module <tt>module-gsettings</tt> must be loaded in the daemon.</p>
 
 <p>There is an implicit dependency on PackageKit. If you don't install 
PackageKit the 'Install' buttons in the UI for installing necessary PulseAudio 
plugins won't work.</p>
 
-- 
2.16.3

_______________________________________________
pulseaudio-discuss mailing list
pulseaudio-discuss@lists.freedesktop.org
https://lists.freedesktop.org/mailman/listinfo/pulseaudio-discuss

Reply via email to