Ch'Gans <chg...@gna.org> wrote:

> BTW, why do i have to set minimumQbsVersion="1.6" in all my
> sub-projects? I thought this was enough to set that up in the
> top-level project...

Should be fixed in 1.6.1:
https://codereview.qt-project.org/#/c/169207/


Christian
_______________________________________________
QBS mailing list
QBS@qt-project.org
http://lists.qt-project.org/mailman/listinfo/qbs

Reply via email to