On Tue, Mar 13, 2018 at 4:55 PM, Tony75 <iperstat...@gmail.com> wrote:

> Salvatore scusa il ritardo
> ecco il contenuto del file gdal-py3.6.pth
>
> import sys;
> sys.path.insert(0,'/Library/Frameworks/GDAL.framework/
> Versions/2.2/Python/3.6/site-packages')


Corretto, allora fai un'ultima prova:

Reinstalla il pacchetto GDAL2.2.


-- 
Salvatore Larosa
linkedIn: http://linkedin.com/in/larosasalvatore
twitter: @lrssvt
skype: s.larosa
IRC: lrssvt on freenode
_______________________________________________
QGIS-it-user mailing list
QGIS-it-user@lists.osgeo.org
https://lists.osgeo.org/mailman/listinfo/qgis-it-user

Reply via email to