> Another thing to consider if we are changing some of this anyway would
> be renaming relaying to something else. ("relaying_allowed"?) Or am I
> the only one who finds "relaying" alone really backwards?
Agreed. I would vote for the classic 'relayclient' :-)
-kju
--
It's an insane world, but i'm proud to be a part of it. -- Bill Hicks
