Hi Vitaly,

https://packages.debian.org/buster/python3-pyqt5.qtwebengine

here you can see that armhf packages are only available starting with buster.

So the easiest way is to just upgrade to buster :-)

Best regards
Fritz

Reply via email to