We've definitely added more extensions since Paperclipped was first installed.  
I was hoping someone else out there had a similar problem so I could narrow 
down the issue.

-----Original Message-----
From: "Mamed Mamedov" <mamed.mame...@gmail.com>
Sent: Monday, 27 July, 2009 4:47pm
To: radiant@radiantcms.org
Subject: Re: [Radiant] Paperclipped assets bucket not showing

Hi!

Have you installed/updated any extensions after paperclipped worked fine? Or
may be you edited your extensions? May be you updated your radiant
installation?
________________
Regards,
Mamed Mamedov


Ogden Nash <http://www.brainyquote.com/quotes/authors/o/ogden_nash.html>  -
"The trouble with a kitten is that when it grows up, it's always a cat."

On Mon, Jul 27, 2009 at 10:58 AM, <dav...@ourpatch.com.au> wrote:

> I have a small problem with the paperclipped extension on a live site.
>  Clicking on the 'Show Assets Bucket' link doesn't do anything in Firefox or
> IE7.  However it does appear in Chrome (and I'm assuming Safari).
>
> Any ideas what's going on here - possibly a conflict with another
> extension?
>
> This was definitely working properly when first installed.
>
> Cheers,
> Dave
>
> _______________________________________________
> Radiant mailing list
> Post:   Radiant@radiantcms.org
> Search: http://radiantcms.org/mailing-list/search/
> Site:   http://lists.radiantcms.org/mailman/listinfo/radiant
>
_______________________________________________
Radiant mailing list
Post:   Radiant@radiantcms.org
Search: http://radiantcms.org/mailing-list/search/
Site:   http://lists.radiantcms.org/mailman/listinfo/radiant


_______________________________________________
Radiant mailing list
Post:   Radiant@radiantcms.org
Search: http://radiantcms.org/mailing-list/search/
Site:   http://lists.radiantcms.org/mailman/listinfo/radiant

Reply via email to