Tobi,

Check the rspec version you are running. I have rspec2, and the issue 
remains! Apparently spec/rake/spectask is from 1.3!

Regards,
Guilherme

-- 
Posted via http://www.ruby-forum.com/.

Reply via email to