Tobi,

This line did the trick here:

gem install rspec -v=1.3

It will install the version 1.3 of RSpec, the one needed by the 
"spec/rake/spectask"!


Regards,
Guilherme Costa

-- 
Posted via http://www.ruby-forum.com/.

Reply via email to