Hello friends,

I have installed 3.x version of Rails on my system. And I want to run
2.x Application ie OpenStreetView. I have used Bundler for that but it
doesn't work and gives error : Could not find config/boot (LOADError).

If anyone knows this error and help me to solve this error. Its very
important, So please help me to remove this error.

And If anyone knows another methods to run multiple Rails version
applications then tell me.

Thanks.

-- 
Mandeep Kaur
http://mandeepsimak.wordpress.com/

Reply via email to