Hello Michael -

I replied to your question earlier this week suggesting that you check the SNMP
configuration between the NAS and Radiator. You should verify the SNMP secrets
and execute manual SNMP queries to make sure that your Radiator host can
successfully query the NAS. At trace level 4 we will see much more detail about
what is going on if you still have a problem.



On Fri, 13 Aug 1999, Ben-Nes Michael wrote:
> Hi All
> Im still under evaluation of the Radiator and i really want to solve
> this problem that i work on it for the last few day.
> One of my ISDN customer tried to connect at 128 but he was limited to 64
> (Port-Limit = 1) then while connected at 64kb he tried again to add more
> 64kb and was successful.
Radiator: the most portable, flexible and configurable RADIUS server
anywhere. SQL, proxy, DBM, files, LDAP, NIS+, password, NT, Emerald,
Platypus, Freeside, TACACS+, PAM, external, etc etc on Unix, Win95/8,
NT, Rhapsod

Archive at http://www.thesite.com.au/~radiator/
To unsubscribe, email '[EMAIL PROTECTED]' with
'unsubscribe radiator' in the body of the message.

Reply via email to