On Friday 27 April 2007 16:46, John Blake wrote:
> How about "pick-next" or "pick-last"?
<grin> Less typing, but verbosity lends to
self-documentation....
--
Tim Johnson <[EMAIL PROTECTED]>
Palmer, Alaska, USA
--
To unsubscribe from the list, just send an email to
lists at rebol.com with unsubscribe as the subject.- [REBOL] Re: Redefining system words - gotchas Tim Johnson
- [REBOL] Re: Redefining system words - gotchas Tim Johnson
- [REBOL] Re: Redefining system words - gotch... Gabriele Santilli
- [REBOL] Re: Redefining system words - g... Tim Johnson
- [REBOL] Re: Redefining system word... Gabriele Santilli
- [REBOL] [tuple version build round... Gregg Irwin
- [REBOL] Persistance of data in a GUI with list-view widg... Alan
- [REBOL] Re: Redefining system words - gotchas Anton Rolls
- [REBOL] Re: Redefining system words - gotchas Tim Johnson
- [REBOL] Re: Redefining system words - gotchas John Blake
- [REBOL] Re: Redefining system words - gotch... Tim Johnson
- [REBOL] Re: Redefining system words - gotchas Sunanda
- [REBOL] Re: Redefining system words - gotchas Tim Johnson
