Tres Seaver wrote:
> Note that one change I would make to the docs is to make using the 'bfg'
> namespace *not* the default in the examples; marking each non-Zope
> directive with 'bfg:' (in the examples, not necessarily in a real-world
> config) would remind people, "this is not your father's Oldzopemobile,"
> as is true already for 'bfg:view'.
Repoze-dev mailing list