Tres Seaver wrote:
> +lots to calling this something other than 'repoze.zope2', which has
> always been about bending over backward to provide full BBB for Zope2 apps.
What about calling it repoze.z2bob?
It's still a bob (based on repoze.obob) helper for Zope 2, but in spirit
closer to the bob (as in simplification) story than the Zope 2 story.
Repoze-dev mailing list