On 2/12/13 1:07 PM, Sadhana Jain wrote:
> Hello,
> I was wondering if anyone has tried the latest version of ActiveMQ 5.x with
> Resin 3.1? Does Resin support only a particular version of ActiveMQ or will
> any version of ActiveMQ work with any version of Resin?

There shouldn't be a version dependency, particularly if you use the 
non-JCA version.

-- Scott

> Thank you,
> Sadhana

resin-interest mailing list

Reply via email to