I'm having a heck of a time with javax.validation and hibernate-validator. 
Works fine in 4.0.36, but fails with varying levels of inability to create the 
validation stack on .23. Before I go through the pain of updating resin on my 
server, was something fixed in the interim that would address this?

TIA,

-- 
Rick



Attachment: signature.asc
Description: Message signed with OpenPGP using GPGMail

_______________________________________________
resin-interest mailing list
resin-interest@caucho.com
http://maillist.caucho.com/mailman/listinfo/resin-interest

Reply via email to