Comment #2 on issue 2315 by RBTools 0.3.4 is not backward compatible with Reviewboard 1.0.9

"You don't have access to this review request."

I had to upgrade our reviewboard, so I can not test the patch (to avoid incompatibility with the new rbtool, but 1.6.1 is not working either, will file a new bug for that).

You received this message because you are subscribed to the Google Groups 
"reviewboard-issues" group.
To post to this group, send email to
To unsubscribe from this group, send email to
For more options, visit this group at

Reply via email to