No, I haven't upgrade my server yet. It's a clean 1.5.1 install.

On Thu, Apr 7, 2011 at 5:02 PM, Chris Clark <chris.cl...@ingres.com> wrote:
> Leonel, I forgot to ask, are you seeing this after an upgrade?
>
> Chris Clark wrote:
>>
>> Leonel Togniolli wrote:
>>>
>>> Every week or so I get one of these below in the mail from my RB
>>> server. I wasn't able to determine what triggers it, unfortunately.
>>>
>>
>> Me too. See http://code.google.com/p/reviewboard/issues/detail?id=1526
>>
>> I suggest you log a comment on the issue/bug so that there is a record on
>> how many people are seeing this.
>>
>> I'm now seeing this every day, I think with different users. I know one
>> user has seen this a couple of times (some of the VPN users makes it tricky
>> to know for sure who hits it).
>>
>> I didn't see it with: Django-1.1.1, Djblets-0.5.5, Reviewboard 1.0.5.1
>>
>> Your seeing it with: Django-1.2.3, Djblets-0.6.6, Reviewboard-1.5.1
>>
>> I'm seeing it with: Django-1.3, Djblets-0.6.7, Reviewboard-1.5.5
>>
>> Chris
>>
>
> --
> Want to help the Review Board project? Donate today at
> http://www.reviewboard.org/donate/
> Happy user? Let us know at http://www.reviewboard.org/users/
> -~----------~----~----~----~------~----~------~--~---
> To unsubscribe from this group, send email to
> reviewboard+unsubscr...@googlegroups.com
> For more options, visit this group at
> http://groups.google.com/group/reviewboard?hl=en

-- 
Want to help the Review Board project? Donate today at 
http://www.reviewboard.org/donate/
Happy user? Let us know at http://www.reviewboard.org/users/
-~----------~----~----~----~------~----~------~--~---
To unsubscribe from this group, send email to 
reviewboard+unsubscr...@googlegroups.com
For more options, visit this group at 
http://groups.google.com/group/reviewboard?hl=en

Reply via email to