Re: [FUG-BR] syslog via web

2014-01-28 Por tôpico vic
Em 2014-01-27 8:59, mateus schott escreveu: log-analyzer, phplogcon Mateus Schott Administrador de Redes LPI 1 - Junior Level Linux Certification Novell Certified Linux Administrator *“A caixa dizia: Requer MS Windows ou superior. Então instalei Linux.”* Em 27 de janeiro de 2014

[FUG-BR] [FYI] pfSense 2.1 Privilege Escalation from less privileged users (LFI/RCE)

2014-01-28 Por tôpico Welkson Renny de Medeiros
Senhores, boa tarde! Alerta pra quem usa o package Snort no pfSense. Welkson ... ## # _ ___ _ _ _ _ # | | / _ \| \ | |/ ___|/ ___| / \|_ _| # | | | | | | \| | | _| | / _ \ | | # |

[FUG-BR] Carregamento do gmirror e gstripe no loader.conf

2014-01-28 Por tôpico Marcelo Gondim
Pessoal, Estou tentando faz um tempo colocar todo o disco inclusive o raiz em gmirror+gstripe(raid10) pra bootar e não consigo. Quando inicia o boot já manda na lata o Not ufs. Creio que o motivo seja porque para carregar o geom é necessário primeiramente carregar o kernel. O zfs funciona

Re: [FUG-BR] [FYI] pfSense 2.1 Privilege Escalation from less privileged users (LFI/RCE)

2014-01-28 Por tôpico firebits
Show! (na visão de pesquisa em vulnerabilidades) @firebitsbr 2014-01-28 Welkson Renny de Medeiros welk...@gmail.com Senhores, boa tarde! Alerta pra quem usa o package Snort no pfSense. Welkson ... ## # _ ___ _

Re: [FUG-BR] Carregamento do gmirror e gstripe no loader.conf

2014-01-28 Por tôpico Paulo Henrique
Enviado do meu smartphone Sony Xperia™ Marcelo Gondim escreveu Pessoal, Estou tentando faz um tempo colocar todo o disco inclusive o raiz em gmirror+gstripe(raid10) pra bootar e não consigo. Quando inicia o boot já manda na lata o Not ufs. Creio que o motivo seja porque para

Re: [FUG-BR] Carregamento do gmirror e gstripe no loader.conf

2014-01-28 Por tôpico Marcelo Gondim
Em 28/01/14 21:54, Paulo Henrique escreveu: Enviado do meu smartphone Sony Xperia™ Marcelo Gondim escreveu Pessoal, Estou tentando faz um tempo colocar todo o disco inclusive o raiz em gmirror+gstripe(raid10) pra bootar e não consigo. Quando inicia o boot já manda na lata o Not