Re: [FUG-BR] novato

2005-11-19 Por tôpico Fidel Cassio
O problema que estou tendo nao e com atualizacao de pacotes. Eu li no HandBook e nao tinha como atualizar. No meu FreeBSD aparece assim qndo vou instalar alguns pacotes. Requires pacote-1.5 ae baixo o pacote 1.5 e qndo vou instalar fala que o meu pacote instalado e mais nomvo mesmo assim o pacote

Re: [FUG-BR] Deletando Partições

2005-11-19 Por tôpico Ederson de Moura
Ok Celso, Mas seu quiser fazer isto por um script ou via linha de comando, sabe como proceder. Eder -- Linux is for people who hate Windows, BSD is for people who love UNIX ___ Freebsd mailing list Freebsd@fug.com.br

Re: [FUG-BR] enxergar particoes ext3 - desvios

2005-11-19 Por tôpico Fidel Cassio
Aqui funciona no ext3 do slacwkware e do debian normalmente. mount_ext2fs /dev/ad0s2 /mnt/slack mount /dev/ad1s0 /mnt/debian os 2 são ext3. Em 18/11/05, Tiago Cruz[EMAIL PROTECTED] escreveu: On Fri, 2005-11-18 at 16:25 -0300, ronaldt mendes wrote: Acontece que estou tentando acessar a

Re: [FUG-BR] enxergar particoes ext3 - desvios

2005-11-19 Por tôpico Gustavo Franklin
Bom dia Ronaldt, Só para checar: vc está executando o comando de montagem como root, certo? Em 19/11/05, Fidel Cassio[EMAIL PROTECTED] escreveu: Aqui funciona no ext3 do slacwkware e do debian normalmente. mount_ext2fs /dev/ad0s2 /mnt/slack mount /dev/ad1s0 /mnt/debian os 2 são ext3. Em

Re: [FUG-BR] enxergar particoes ext3 - desvios

2005-11-19 Por tôpico Fidel Cassio
Sim... muito simples usar o comando eu tbm custei a descobrir todo lugar inventam monte d coisa pra fazer mas muito simple. :) Em 19/11/05, Gustavo Franklin[EMAIL PROTECTED] escreveu: Bom dia Ronaldt, Só para checar: vc está executando o comando de montagem como root, certo? Em 19/11/05,

[FUG-BR] Ajuda com firewall em PF ( problemas com ftp )

2005-11-19 Por tôpico matheus lamberti
Saudações Lista... Indo direto ao assunto... a dias tenho passado por um problema que ainda nao consegui resolver. Conto com a ajuda de todos para que alguma luz eu consiga enxergar... O que preciso: que o ftp modo padrão (ativo) funcione. O que está acontecendo: Instalei o FreeBSD 6.0 para