Odp: [PHP-DB] Linux/PHP/Interbase

2001-08-28 Thread Jarek Zgoda
Od: "Todd Cary" [EMAIL PROTECTED] Temat: Re: [PHP-DB] Linux/PHP/Interbase [Configuring SAPI modules] checking for AOLserver support... no checking for Apache module support via DSO through APXS... Sorry, I was not able to successfully run APXS. Possible reasons: 1. Perl is not installed;

Odp: [PHP-DB] Linux/PHP/Interbase

2001-08-28 Thread Jarek Zgoda
Od: "Todd Cary" [EMAIL PROTECTED] Temat: Re: [PHP-DB] Linux/PHP/Interbase I am still trying to find out which RPM I need to install... I think it's apache-devel, i also have RH 6.2 now! But, to be honest, you should go for apache 1.3.20, if it's possible, all up to 1.3.19 had some