[PHP-DEV] Bug #11898 Updated: libmcrypt

2001-07-05 Thread derick
ID: 11898 Updated by: derick Reported By: [EMAIL PROTECTED] Old-Status: Open Status: Closed Bug Type: Apache related Operating system: PHP Version: 4.0.6 Assigned To: Comments: Closing this one too with the same reasons. Reopen it didn't fix it. Derick Previous Comments:

[PHP-DEV] Bug #11898 Updated: libmcrypt

2001-07-04 Thread cmv
ID: 11898 Updated by: cmv Reported By: [EMAIL PROTECTED] Status: Open Bug Type: Apache related Operating system: PHP Version: 4.0.6 Assigned To: Comments: I seem to recall that the later versions of PHP don't support 2.2.x libmcrypt anymore. Libmcrypt is up to 2.4.15 now anyway, with