Re: [ovirt-users] Updare issues from oVirt 3.5.0.1-1 to 3.5.3

2015-09-01 Thread VONDRA Alain
:29 À : VONDRA Alain Cc : users@ovirt.org Objet : Re: [ovirt-users] Updare issues from oVirt 3.5.0.1-1 to 3.5.3 Hi Alain, The OVF_STORE disk is only supported for 3.5 DC versions and later. Since, in your last environment, you had 3.4 DC version, your VMs and Templates had no recover OVF_STORE disk

Re: [ovirt-users] Updare issues from oVirt 3.5.0.1-1 to 3.5.3

2015-09-01 Thread VONDRA Alain
Objet : Re: [ovirt-users] Updare issues from oVirt 3.5.0.1-1 to 3.5.3 Hi Maor, Ok, so how can I manage that, is there any solution to modify these VMs to be compliant with 3.5 DC ? You understand that I can't destroy the VMs and re-create them, is there any solution consisting to export Vm and re

Re: [ovirt-users] Updare issues from oVirt 3.5.0.1-1 to 3.5.3

2015-09-01 Thread Maor Lipchuk
; > > > -Message d'origine- > De : users-boun...@ovirt.org [mailto:users-boun...@ovirt.org] De la part de > VONDRA Alain > Envoyé : mardi 1 septembre 2015 10:01 > À : Maor Lipchuk > Cc : users@ovirt.org > Objet : Re: [ovirt-users] Updare issues from oVirt 3

[ovirt-users] Updare issues from oVirt 3.5.0.1-1 to 3.5.3

2015-08-31 Thread VONDRA Alain
Hi, After a crash disaster on march, saved thanks to Maor, I still have many problems to update my engine. The target from the beginning is to migrate my oVirt manager hosted on a simple Desktop used to make a POC. I have now a real server HP Proliant DL360 to install my definitive PROD

Re: [ovirt-users] Updare issues from oVirt 3.5.0.1-1 to 3.5.3

2015-08-31 Thread Maor Lipchuk
n" <avon...@unicef.fr> > To: "Maor Lipchuk" <mlipc...@redhat.com> > Cc: users@ovirt.org > Sent: Monday, August 31, 2015 6:57:53 PM > Subject: [ovirt-users] Updare issues from oVirt 3.5.0.1-1 to 3.5.3 > > Hi, > After a crash disaster on march, saved thanks t