I have made some needed changes and updates to the ValidatorLookupDispatchAction (scheduled for 1.2). But, I cannot decide on whether I should keep the name as ValidatorLookupDispatchAction (which is a mouthful) or change it to VLDAction (tight! baby!). What do you all think?
Brandon Goodin --------------------------------------------------------------------- To unsubscribe, e-mail: [EMAIL PROTECTED] For additional commands, e-mail: [EMAIL PROTECTED]