Hi,
NoOp a tapoté, le 27/09/2009 00:43:
> Yes. You'll need to get the latest lightning version from the
> nightlies repository:
> 
> <http://ftp.mozilla.org/pub/mozilla.org/calendar/lightning/nightly/latest-comm-1.9.1/>

Lightning works on Seamonkey 2.0pre but I cannot simply update it :

> "Lightning" could not be installed because it is not compatible with
> your SeaMonkey build type (Linux_x86_64-gcc3). Please contact the
> author of this item about the problem.

I know I can update it but using Seamonkey 2.0b2 but there's might be a
reason of this message.

-- 
Stéphane
http://pasdenom.info/fortune
_______________________________________________
support-seamonkey mailing list
support-seamonkey@lists.mozilla.org
https://lists.mozilla.org/listinfo/support-seamonkey

Reply via email to