I see that there are swift packages for Ubuntu 14 and 15, but not 16. Is
Swift 3.0 known to work with Ubuntu 16? Can either of the aforementioned
binary releases be used, or is compilation from source required?

Thanks,
Lane
_______________________________________________
swift-users mailing list
swift-users@swift.org
https://lists.swift.org/mailman/listinfo/swift-users

Reply via email to