c:\APPS\TINC\tincd.exe --mlock --net=mynet --config=C:\APPS\tinc\mynet
Without --mlock, the service starts OK. With --mlock, the service fails to start. _______________________________________________ tinc mailing list [email protected] http://www.tinc-vpn.org/cgi-bin/mailman/listinfo/tinc
