El 21/09/16 a les 12:14, edbo.des...@gmail.com ha escrit:



        - client start


Client starts correctly, but I can't login into any database. The client
keeps saying "Incompatible server"
Which trytond version are you using?

The compiled version is 4.1 so you must use a 4.1 trytond version which is the latest development version (not yet released).



--
Sergi Almacellas Abellana
www.koolpi.com
Twitter: @pokoli_srk

--
You received this message because you are subscribed to the Google Groups 
"tryton-dev" group.
To view this discussion on the web visit 
https://groups.google.com/d/msgid/tryton-dev/75d76b01-29bf-86a8-e781-7c26495f8545%40koolpi.com.

Reply via email to