>> Which V5 version are you using ? I mean which HttpProt.pas version do you
>> have ? I have V1.93.
>>
> 1.87 

OK, thanks.
It is a rather old version. I found it in my archives from 2005.
I will try to see which change has been done which break the code.

--
[EMAIL PROTECTED]
http://www.overbyte.be

-- 
To unsubscribe or change your settings for TWSocket mailing list
please goto http://www.elists.org/mailman/listinfo/twsocket
Visit our website at http://www.overbyte.be

Reply via email to