This bug was fixed in the package gpgme1.0 - 1.1.8-2ubuntu2

---------------
gpgme1.0 (1.1.8-2ubuntu2) jaunty; urgency=low

  * Add gpg2 build-dep LP: #305565

 -- Florian Reinhard <florian.reinh...@googlemail.com>   Wed, 18 Mar
2009 16:21:41 +0100

** Changed in: gpgme1.0 (Ubuntu)
       Status: Confirmed => Fix Released

-- 
kleopatra complains that gpgme should be compiled with gpgconf support
https://bugs.launchpad.net/bugs/305565
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to