Public bug reported:

I need to install both amd64 and i386 version of this but they conflict
each other. It was patched in Xenial here:
https://launchpad.net/ubuntu/+source/libglu/9.0.0-2.1 . However trusty
is newest version of ubuntu available on travis-ci so I would appreciate
if someeone could backport the fix.

** Affects: libglu (Ubuntu)
     Importance: Undecided
         Status: New

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1625538

Title:
  Conflicts with :i386 version

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/libglu/+bug/1625538/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to