ubuntu@ubuntu:~$ archdetect 
arm64/efi
ubuntu@ubuntu:~$ cat /proc/version
Linux version 3.13.0-99-generic (buildd@bos01-arm64-032) (gcc version 4.8.4 
(Ubuntu/Linaro 4.8.4-2ubuntu1~14.04.3) ) #146-Ubuntu SMP Wed Oct 12 20:56:37 
UTC 2016


** Tags removed: verification-needed-trusty
** Tags added: verification-done-trusty

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1608854

Title:
  [arm64] nova instances can't boot with 3.13.0-92

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/debian-installer/+bug/1608854/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to