I'm looking for someone experiencing the issue to test this "TEST"
package :

[os-prober - 1.70ubuntu3+hf20161201lp1579609]

# sudo add-apt-repository ppa:slashd/lp1579609
# sudo apt-get update
# sudo apt-get install os-prober -y

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1579609

Title:
  [Xenial] >>>WARNING<<< Wrong ufstype may corrupt your filesystem,
  default is ufstype=old

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/os-prober/+bug/1579609/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to