** Also affects: ssmtp via
   https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=857436
   Importance: Unknown
       Status: Unknown

** No longer affects: ssmtp

** Also affects: gnutls28 (Debian) via
   https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=857436
   Importance: Unknown
       Status: Unknown

** Changed in: ssmtp (Ubuntu)
       Status: New => Invalid

** Also affects: gnutls28 (Ubuntu)
   Importance: Undecided
       Status: New

** Summary changed:

- Unable to use TLSv1.1 or 1.2
+ Unable to use TLSv1.1 or 1.2 with OpenSSL compat layer

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1709193

Title:
  Unable to use TLSv1.1 or 1.2 with OpenSSL compat layer

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/gnutls28/+bug/1709193/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to