A fix is also discussed here:

https://github.com/leenooks/phpLDAPadmin/issues/61

Can we expect a fixed version to be available soon on Ubuntu? I'd hate
to have to wait till 20.04!


** Bug watch added: github.com/leenooks/phpLDAPadmin/issues #61
   https://github.com/leenooks/phpLDAPadmin/issues/61

-- 
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
https://bugs.launchpad.net/bugs/1829987

Title:
  phpldapadmin incompatible with php-7.2 in bionic

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/phpldapadmin/+bug/1829987/+subscriptions

-- 
ubuntu-bugs mailing list
ubuntu-bugs@lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs

Reply via email to