Sannyasin Brahmanathaswami wrote:

> Why even continue in 8.*   ?
>
> What issues are there with 9.* that would make it advisable not to
> try it for production?

For deployment it's usually best to use the most recent Stable build.

But for development it's usually best to use the most recent build of any designation so you know the current state of the engine as it pertains to your work.

--
 Richard Gaskin
 Fourth World Systems
 Software Design and Development for the Desktop, Mobile, and the Web
 ____________________________________________________________________
 ambassa...@fourthworld.com                http://www.FourthWorld.com

_______________________________________________
use-livecode mailing list
use-livecode@lists.runrev.com
Please visit this url to subscribe, unsubscribe and manage your subscription 
preferences:
http://lists.runrev.com/mailman/listinfo/use-livecode

Reply via email to