Hi,

Yes, Spark 2.0 is not supported. There is a ticket for upgrade:
https://issues.apache.org/jira/browse/IGNITE-3710

-Val



--
View this message in context: 
http://apache-ignite-users.70518.x6.nabble.com/spark-and-ignite-error-tp8257p8258.html
Sent from the Apache Ignite Users mailing list archive at Nabble.com.

Reply via email to