Hello Olaf, hello Piotrz,

Thank you.

I would prefer to use Intellij which is a fantastic IDE (I tried vscode
mainly by cursiosity).

I think the Intellij integration issue is fixed in the latest version of the
SDK but I don't know how to get it.

Vincent.
 



--
View this message in context: 
http://apache-flex-users.2333346.n4.nabble.com/FlexJS-IDE-integration-tp15638p15641.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Reply via email to