Yes, I think the problem could be the servlet-api version.
WAS 6.1 is running with servlet-api 2.4, so I won't install a wicket 1.5
application on it!
Thanks for your help!

Ralph

--
View this message in context: 
http://apache-wicket.1842946.n4.nabble.com/404-error-using-Wicket-1-5-4-and-Websphere-6-1-tp4548356p4548975.html
Sent from the Users forum mailing list archive at Nabble.com.

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscr...@wicket.apache.org
For additional commands, e-mail: users-h...@wicket.apache.org

Reply via email to