Greetings All,

It seems I have a running vpopmail install, version 5.2.1, that's missing 
a critical piece:


Having done a pretty standard make/build/install, can anyone suggest why 
this might be missing and/or what the fix might be?

vqadmin 1.0.6 and the latest version of sqwebmail fail at their configure
scripts without this file.



Reply via email to