I am running vpopmail 5.3.20 (from FreeBSD ports, latest), and I just recently updated to Qmailadmin 1.0.26, but it appears like qmailadmin will no longer authenticate. All other mail services authenticate properly (IMP, POP3, IMAP, etc). Does anyone know of an issue like this and possibly a resolution?

Taylor Dondich
Majik Networks
702-896-3470 - Office
702-617-9613 - Fax

Reply via email to