I installed vpopmail-4.9.6 with qmail on an ISP I support over three
years ago.  Been running great but now, after a crash, POP is
reporting the client crashed.  I have been unable to diagnose the
problem.  I've rebuilt the OS (FreeBSD-4.2-RELEASE) and kernel, but no

I could build and install the latest vpopmail but recall on the lists
-- probably over a year ago, maybe with the 5.x series -- that there
was some conversion necessary in some files.

Any pointers? I don't see anything on inter7's site nor sorceforge's
release notes on how to upgrade. Obviously, I don't want to lose the
virtual domains and users' mail :-(

Thanks for any tips or pointers to docs.

Reply via email to