I don't know what version that is either... but it seems to not come from debian's crap, but an altogether temporary case of dyslexia on my part perhaps? Try 5.3.8-1.

X-Istence wrote:

John Hogenmiller wrote:


I installed vpopmail-bin v 5.8.3-1 on debian woody (along with a bunch of other packages for a full qmail/courier/mysql mail system).

We dont know what versoin that is from just that number, that is debian's crap, as we are just on 5.4 with our versions.



I wont start a war, but try compiling and install from the latest source :)


Reply via email to