Sorry. didn't mean test again.
----- Original Message ----- From: "Tom Collins" <[EMAIL PROTECTED]>
To: <>
Sent: Saturday, April 02, 2005 12:34 PM
Subject: Re: [vchkpw] authentication problem for qmail-smtp-auth

On Apr 2, 2005, at 7:00 AM, Bogdan Motoc - CRC wrote:
As you can see, OE6 tried AUTH LOGIN, which didn't work, then closed connection.
Eudora tried first AUTH CRAM-MD5. After it failed, it tried to send the message without authentication, which of course failed.

Still, MySQL logs show no attempts to read the username/password from the database. Instead the same error message I mentioned before, is entered in maillog and sql database.

Try increasing the softlimit for qmail-smtpd and the pop server. It may be running out of memory trying to run vchkpw.

QmailAdmin: Vpopmail:
You don't need a laptop to troubleshoot high-speed Internet:

-- No virus found in this incoming message. Checked by AVG Anti-Virus. Version: 7.0.308 / Virus Database: 266.9.1 - Release Date: 4/1/2005

Reply via email to