On Apr 14, 2008, at 2:42 PM, Robbie Garrett wrote:
I have upgraded to the newest version.. however vpopmail.cgi says i will have
my old version.

when i a ~vpopmail/bin/vuserinfo -V it says
version: 5.4.26

when i do a ~vpopmail/bin/vdeldomain domain.com  it says.
Warning: Failed while attempting to delete domain from auth backend

it really is deleted from mysql, and the directory's are gone as well.

but that error message is there.

What were your configure options?


Reply via email to