Il 17/04/2014 21:48, Remo Mattei ha scritto:
Hi Jeremy I tried your patch against 1.06 here is the output maybe you can help 
out.


The Jeremy's patch should be apply starting from qmail-1.03. Please, read "TO INSTALL" note.

Ciao

--
Alessio Cecchi is:
@ ILS -> http://www.linux.it/~alessice/
on LinkedIn -> http://www.linkedin.com/in/alessice
Assistenza Sistemi GNU/Linux -> http://www.cecchi.biz
Cloud Email Hosting -> http://www.qboxmail.com
@ PLUG -> ex-Presidente, adesso senatore a vita, http://www.prato.linux.it

!DSPAM:5350c55034261932847466!

Reply via email to