Il 15/09/2015 11:22, Drew Wells ha scritto:
In vpopmail-5.5.0 (and I think all 5.4.x)


Hi Drew,

I suggest to install (and debug) vpopmail-5.4.33 that is more stable, reliable (and recent) than 5.5.0. Whan I try to use 5.5.0 I found many bug and problems tha new features.

Why you need vpopmail-5.5.0 ?
--
Alessio Cecchi
https://www.linkedin.com/in/alessice

!DSPAM:55f7edb641552122517293!

Reply via email to