On 09/07/08 13:48, Udo Richter wrote:
> The sky plugin does not compile any more, because it uses PID_MASK_HI 
> which got renamed to TS_PID_MASK_HI. Patch is attached.

Thanks.
At some point I guess I should just drop the sky plugin, since it's
of no real use any more...

Klaus

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to