Reinhard Nissl schrieb:
> Hi,
> 
> Well, vdr-xine-0.9.0 should be compatible till VDR-1.2.x. 

Hi,
I tried with vdr-1.6.0.2 and got messages "trying to connect" or so, but 
never a connect. I used the added xine-lib (+ patch) and -ui under Suse 
11.1. vdr-xine-0.8.2 works well. As I have no X I use fbxine.
Joerg


_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to