Hey!

I have problem with WebKit  Qt port build.
Why you disable Qt4.x ??? As I can understand now WebkitQt works only with
5.0 version?
But Qt5 isn't stable version - it's beta.
_______________________________________________
webkit-dev mailing list
webkit-dev@lists.webkit.org
http://lists.webkit.org/mailman/listinfo/webkit-dev

Reply via email to